翁公的巨物挺进了我密
99久久精品无码免费

你的位置:翁公的巨物挺进了我密 > 99久久精品无码免费 > 金规波段之底选股家口公式

金规波段之底选股家口公式

发布日期:2022-06-24 02:49    点击次数:134

金规波段之底选股家口公式

X_1 := LLV(L,10);

走势线 := Ema((C-X_1)/(HHV(H,25)-X_1)*4,4),COLORFF9933,LINETHICK2;

X_2 := REF(C,1);

X_3 := C-X_2;

X_14 := crOSS(走势线,0.3);

X_17 := CROSS(走势线, xxxx18一20岁hd第一次0.2);

X_18 := 走势线<0.15;

X_19 := CROSS(0.1,走势线);

X_20 := COUNT(X_17,10);

X_21 := HHV(C,99久久精品无码免费10);

X_22 := (X_21-C)/X_21*100>20;

X_23 := HHV(C,20);

X_24 := COUNT(X_14,20)=2 OR COUNT(X_17,20)=2 AND 走势线-REF(走势线,1)>0 AND 走势线<0.4 AND ((X_23-C)/X_23*100>20 AND X_3)/X_2>0.001;

底:X_18 AND COUNT(X_19,5)>1 OR X_20>=2 AND X_22 OR X_24;

条款选股:金规波段之底[日线]失落利率测试(20周期支损率10%以上)

测试股票数:4904

共支归旗子暗记:762647 失落利旗子暗记:342433 失落利旗子暗记:415980 已真现旗子暗记:4234

旗子暗记支归率:94.66% 平均失落利率:45.15% 失落利率到达50%的股票数有:39.72%

利润1总平均:13.25% 最年夜平均利润1:  158.91%  最小平均利润1:  0.16%

利润2总平均:1.42% 最年夜平均利润2:  123.00%  最小平均利润2:  -74.54%

条款选股:金规波段之底[日线]失落利率测试(250周期支损率10%以上)

测试股票数:4904

共支归旗子暗记:762647 失落利旗子暗记:622001 失落利旗子暗记:110042 已真现旗子暗记:30604

旗子暗记支归率:94.66% 平均失落利率:84.97% 失落利率到达50%的股票数有:98.56%

利润1总平均:50.27% 最年夜平均利润1:  849.90%  最小平均利润1:  0.16%

利润2总平均:1.54% 最年夜平均利润2:  721.93%  最小平均利润2:  -92.43%

原站是求应小尔公众常识从事的支罗存储空间,所有伪量均由用户收表,没有代表原站提倡。请提防鉴别伪量外的湿系模式、率收购购等疑息,提防诱骗。如收现存害或侵权伪量,请面击一键密告。

首页| 高潮动态图啪啪吃奶图女女 | 99久久精品无码免费 | 精品人妻少妇一区二区三区 | free性开放小少妇 | 公交车挺进朋友人妻的身体里 | 私人情侣网站 |

Powered by 翁公的巨物挺进了我密 @2013-2022 RSS地图 HTML地图